☆☆コミュニティサイトとの格闘-葛藤-憂鬱を綴る☆☆
スポンサーサイト
--年--月--日 (--) | 編集 |
上記の広告は1ヶ月以上更新のないブログに表示されています。
新しい記事を書く事で広告が消せます。

Bookshelf basic v3.0でSKU011.cab
2007年06月13日 (水) | 編集 |
答えてねっとより
「Office 2003アップデート後のbookshelf」
http://www.kotaete-net.net/Default.aspx?pgid=14&qid=40146581621

質問内容.....

Bookshelf basic v3.0を所持しております。
先日オフィスをアップデートしたところ、bookshelfが起動しなくなりました。
変わりにSKU011.CABが必要だというエラーが発生します。
これはワードなど、他のオフィスソフトには影響がなく、他のオフィスソフトは問題なく使えております。
しかしBookshelfのみエラーが発生してしまいます。
またキャンセルなどを押すしても、同じエラーが発生し上記のファイルを求めてきます。
大学でインストールし、現在英国のために手元にCDがなく再インストールできずに困っております。
どなたかご存知の方いましたら宜しくお願いします。


Bookshelf basic V3.0でSKU011.cabを要求してくるとは.......

Bookshelf basic V3.0のCDにSKU011.cabは無いのに.......

復旧させるには、Office2003のCD-ROMが無いとダメでしょうけど、

本当にそれで復旧するにかなぁ.......

そのうちExcel2003を起動させようとしたらSKU011.cabを要求されそうな予感。
スポンサーサイト

コメント
この記事へのコメント
コメントを投稿する
URL:
Comment:
Pass:
秘密: 管理者にだけ表示を許可する
 
トラックバック
この記事のトラックバックURL
この記事へのトラックバック
上記広告は1ヶ月以上更新のないブログに表示されています。新しい記事を書くことで広告を消せます。