☆☆コミュニティサイトとの格闘-葛藤-憂鬱を綴る☆☆
スポンサーサイト
--年--月--日 (--) | 編集 |
上記の広告は1ヶ月以上更新のないブログに表示されています。
新しい記事を書く事で広告が消せます。

ちゃんと質問しないから
2008年06月06日 (金) | 編集 |
答えてねっとより.......
「OfficeSP1の更新」
http://www.kotaete-net.net/Default.aspx?pgid=14&qid=40165122422

質問内容.......

PCを新しくしたのでWindows UpdateをおこなったところOffice SP1の更新が必要と表示されます。そこで自動更新と手動更新の両方を試みるのですが、すでにこの更新は完了されていますとなってしまいます。それにも関わらず定期的にSP1の更新が必要ですと表示されるのでとても困っています。どうしたらいいでしょうか?


質問者もちゃんとOSとかOfficeとかをちゃんと書いてないから、

Yoshirin!とかTomfoolみたいな、適当回答をするアフォとか検索厨とかが湧いてきます。

俺は質問を読んで、Windows VistaでOffice2007だと思ったんけどね.......
スポンサーサイト

コメント
この記事へのコメント
正しい質問ができれば
正しい答えが半分は得られたのと同じ。
とかいう趣旨のことを、Robert Frippがいっていたようないないような。

「曖昧な質問には曖昧な回答しか返ってこない」
というのはおいらの常套句ですが:-D
2008/06/07(土) 13:13:36 | URL | jtaka[BJCB] #mtdR5rPk[ 編集]
コメントを投稿する
URL:
Comment:
Pass:
秘密: 管理者にだけ表示を許可する
 
トラックバック
この記事のトラックバックURL
この記事へのトラックバック
上記広告は1ヶ月以上更新のないブログに表示されています。新しい記事を書くことで広告を消せます。